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Process - Create an Award

Use these instructions to create an award and fund a project or a project and task.

Prerequisites

e You must have one of the following responsibilities to create an award:

0o ORG Account Establishment Administrator
0 ORG Account Establishment Specialist
o ORG Account Establishment Specialist with Budget Approval

To facilitate funding a project or a project and task with the new award, be sure the following information is already
entered in the system:

0 The project or task to be funded by the new award.
0 The sponsor's information, including bill-to and ship-to contacts, must be established in the Customer File.

To create an award:
1. Select Awards to go to the Find Award form.

Note: You must use an award template or an existing award from the same sponsor to create a new award. The sponsor field
is protected and can't be changed.
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2 . Narrow you r sea rch by se | ecti ng sea rch crite ri a O Find Award - ORG Account Establishment Administrator @ TRAINX - 25-FEB-2019

. Award [ Key Member
from the List of Values. Templates y
Awards
Search For  REIEICERFOTET MName |
MNumber Mumber |

3. Enter the Award number' CliCk Find O Find Award - ORG Account Establishment Administrator @ TRAINX - 25-FEB-2019
Award Key Member
Search For |Templates,Awards v| MName |
Murnk SSTUUD |_ Murmber |
Shart Name Rale |
Type |
Status |

Organization

Funding Source

MNumber |

Marme |

T —— (=)

The Award Management Folder form displays.

O Award Management Folder - ORG Account Establishment Administrator @ TRAINX - 25-FEB-2019

Funding Source Name
Operating Unit  Murnber Short Mame — Type Status Start Date  Template
Test [Federal Flow Th|Active (Center for Proble[01-JUN-2006 [ =

4. Click in the Number field box.

1]

—— ( Copy To H Open )
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5. Click Copy To to open the Award Quick Entry form.
Award Quick Entry Form

The Number field will populate automatically upon clicking ok.

Enter a Short Name
Enter a Full Name.
Enter the Funding Source Name.

Enter the Funding Source Award Number, if known.

Enter the Start Date.

o NOTE: If the award has a Pre-Award Start
Date, this must be used as the Award &
Installment Start Date

Enter the End Date.
Enter the Close Date.
Enter Award Type.

‘© Award Quick Entry

Award Number
Award Shart Name
Full Marme

End Date

Award Type
Organization
Awvard Manager
Terms

Eilling Cycle

31-DEC-2019

Federal Flow Through
010 Professional Develo
Manager, Default Award
30 NET

Other

Funding Source Name

Funding Source Award Number
Start Date

Close Date

Purpose

Status

Revenue Distribution Rule
Billing Distribution Rule

MNon-Labar Invoice Format

Center for Problem C
MNiA

01-JUN-2006
22-MAY-2020

Grant

Active

Cost -
Event -

Summarized Monlabor

Status options are Active, At Risk, Closed, On Hold, from the List of Values.

Enter the Purpose from the List of Values.
Enter the Organization from the list of values.
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Labor Invoice Format  Summarized Labor Indirect Cost Rate Schedule TDC Zero
Amount Type | Project to Date Boundary Code |Project
Allowed Cost Schedule  All Expenditure Types ([Pul
Cancel OK J
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The system will automatically fill in the value of Award
Manager, Default Award for this field.

Enter the Revenue Distribution Rule from the List of
Values.

Enter the Payment Terms for the award from the List
of Values.

Enter the Billing Distribution Rule used for the award
from the List of Values.

© Award Quick Entry

Awrard Mumber
Award Short Name
Full Mame

End Date

Award Type
Organization
Aweard Manager
Terms

Billing Cycle

AUTOMATIC

Test Award

Test Award for Training|
31-DEC-2019

Federal Flow Through
010 Professional Develo
Manager, Default Award
30 NET

Other

Funding Source Name
Funding Source Award Mumber
Start Date

Close Date

Purpose

Status

Revenue Distribution Rule
Billing Distribution Rule

Mon-Labar Invaice Format

Center for Problem C
NIA

01-JUN-2006
22-MAY-2020

Grant

Active

Cost hd
Event h

Summarized MNonlabor

. . A Labor Invoice Format | Summarized Labor Indiract Cast Rate Schedule TDC Zero
Enter the invoice frequency from the List of Values for Amount Typa [Project to Date Boundary Code |Project
the Bi"ing CYCIe_ Allowed Cost Schedule |All Expenditure Types [Pyl
Accept the default for Labor Invoice Format and Non- — x )
Labor Invoice Format.
Choose from the List of Values for the Indirect Cost Rate Schedule.
Click OK to save.
The Award Management form displays with the Award number and B e Ut v e o -
fields populated. —_—l. e e e
Full Nare |Test Award for Traming Bre-Award Date
Stat Date (010 06 End Date [31-DEC-2019
¢ 6 [22MAY-2020 Award Type [Fadoral Flow Theough
Pumpase |Grant Status Actve
Orgasization | 010 Professional Develo [ jnumica Hard Limit Funded Amount 000
Foward Amoun [P
Cost Sharing Matching information Fynding Summary
|'instaliments | Terms and Condtions Budgstary Control  Funding Source Detads  Contacts  Personnsl
Number  Essus Date Type Dezcription Aty Eillable 11
7. On the Tools Menu, Click Revenue Recognition.
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| 2| Oracle Applications - RESUNY:CTRLE Cloned EBS dats a5 of Wed Nov 7 2018 at 22:34:51

File Edit Yiew T Window Help
2% @ | {3, bwardBudgels

rart MenageT)

T R ETE Collaborative Research: Investig)
AT RN 01-AUG-2018

1 050 Ecoloqgy and Evel

8. The Revenue Recognition Form will now display.

B —Ialx|
Revenue Recognition Form - Award : 83700
Revenue Effective Effective Creation Last Updated
Bucket Revenue Bucket Description Start Date End Date Date Date Last Updated by

I»

9. Click in the Revenue Bucket field and the list of values will display, choose the correct bucket number from list of values,
enter the Effective Start Date and save the record.
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Revenue Recognition Form - Award :

83700

Last Updated by

Revenue Effective Effective Creation Last Updated
Bucket Revenue Buckst Description Start Date End Date Date Date
i3
Find|%

Bucket Revenue Bucket description

Nm o e ok

ad upon all

nditure of fu E
Revenue to be recognized upon meeting conditions on the Agreement, and billing is on the same hasis
Revenue to be recognized upon meeting conditions in Agreement, while billing is not event-hased
Revenue to be recognized upon the fulfillment of a service or delivery of a praduct, to the Spansar, and hil
Revenue to be recognized upon delivery of work product or fulfilling services contracted by Sponsor, whil...
Revenue to be recognized atthe ending date of the Agreement; 100% to he refunded to spansor if conditi...
Revenue to be recognized at the beginningfeffective date ofthe agreement;, unconditional funding by spo.

nd

Cancel

al Office Federal R

Revenue Recognition Form - Award : 83700

ccount Establishment Admini

tratol

Revenue Effective Effective Creation Last Updated
Bucket Revenue Bucket Description Start Date End Date Date Date Last Updated by
1 Revenue to be recognized upon allowabl 8 offunds. (ie. costreimbursable. 1o\, 544q 28-JUN-2019 28-JUN-2019 B650HARTZAN

" allowable spend = revenue). - - -
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10. Click the Installments tab.

. Installments | Terms and Conditions Budgetary Control  Funding Source Details Contacts Personnel v
e Enter the number of installments. N - —
urnber  lssue Date Type Description Active  Billable | |
e Enter the Issue Date. | 20FEB2019  |Award v v -

e Enter the Type.

e Enter a Description. e -
e Use the horizontal scroll bar to view the

Installments | Terms and Conditions Budgetary Control Funding Source Details Contacts Personnel

remalnlng flelds' Mumber  |ssue Date Type Start Date End Date Clc Active Billable 1 ]
° Enter the Start Date/End Date. l 1 22-FEB-2019 Award 01-JUN-2006 31-DEC-2019 22- W CIE =
e Enter the Close Date.
e Enter the Direct /Indirect Cost. . v

e View the Total.
e Check the Active Checkbox if the installment was officially awarded.
e Click File> Save or click the {% Save icon on the tool bar.

11. Click the Terms and Conditions tab. Enter the Installments | Terms and Conditions | Budgetary Control Funding Source Details  Contacts Personnel £
Category from the List of Values. Category Code Description Operand Yalues
l Firm Fixed Price This is a Firm Fixed Price Award. - =

e Enter the Code from the List of Values.
e The Description is automatically populated.
e Operand is automatically populated or not
needed. -
e Values is optional and only assigned for certain
terms and conditions.
e Click File> Save or click the Save icon on the tool bar.
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12. Click the Budgetary Control tab.

e Select the Award from the List of Values.

e Select the Tasks from the List of Values.

e Select the Resource Groups and Resources from
the list of Values.

e Project to Date defaults in the Amount Type
field.

e Boundary Code defaults to Project.

e Click File> Save or click the Save icon on the
tool bar.

Create an Award
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Installments  Terms and Conditions | Budgetary Control | Funding Source Details Contacts Personnel J
Levels Woarkflow
Award o cnaoie vvor ow Tar :_._Z;:T.J
Tasks |Absolute S
Resource Groups  Mone :
Amount Type  Project to Date
Resources None _
Boundary Code |Project
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13. Click the Funding Source Details tab.

Click in the Funding Source Name.
Populated from the Award Quick Entry
form.

Funding Source Number is automatically
populated by the system.

Bill to/Ship to Address fields are
automatically populated, but can be changed.
Click File> Save or click the Save icon on
the tool bar.

11. Click the Contacts tab.

Enter the contact person’s last and first names
and title.

Leave the Job, Mail Stop fields blank.

The Reference, Primary and Active
field/checkboxes automatically populates.
Choose Bill To/Ship to for the Usage fields.
Area Code, Telephone Number, Extension and
Type are optional fields.

Primary and Active checkboxes are automatically populated.
Click File> Save or click the Save icon on the tool bar.

Create an Award
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Installments  Terms and Conditions Budgetary Control J Funding Source Detailsl Contacts Personnel J
Funding Source Mame |Center for Problem Oriented Pt Funding Source Mumber 19617
Bill to Address Ship to Address
University of Wisconsin Law School, 120 5. University of Wisconsin Law School, 120 5.
Allen Street, Madison, WI, 53726, United States Allen Street, Madison, WI, 53726, United States
Installments Terms and Conditions Budgetary Control  Funding Source Details | Contacts | Personnel Bl
Contacts
Last First Title Job hlail Stop Reference Usage  Primary Active
| Micheal 36978 Bill Te vi Vo=
Scott Micheal 36978 Ship To CIRN I
Phones . .
Area Code  Telephone Mumber Extension Type Primary Active
| 608 238-2843 Fax v =
608 238-2844 General Gl
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12. Click the Personnel tab

Enter the Full Name.

Enter the Award Role.

Enter the Effective From/To dates.
Click File> Save or click the Save icon.

13. Click the arrow to the right of the Personnel tab
to view the remaining tabs.

14.

Click the Compliance tab.

From the List of Values, choose the
Indirect Cost Schedule.

The Indirect Cost Rate Fixed Date is
optional.

Choose from the List of Values an Allowed
Cost Schedule.

Choose from the List of Values the Billing
Distribution Rule.

Installments  Terms and Conditions Budgetary Control  Funding Source Details  Contacts | Personnel g :)

Committed Effort Information /I

Full Mame Award Role I%gfrgnctive
 [Manager. Default Award) - [Award Manager 01-JUN-2006

010 security, Ms. PDP Administratc|Org Administrator 01-JUN-2006

Monaco, Mr. Eugene J Principal Investigator 01-JUN-2006

To

Funding Source Details Contacts Personnel | Compliances| Reports References ¢ Installments

Reguired

-

Terms and Conditions @

<ot slling Budgetary Control
Indirect Cost Schedule Billing Cycle |Oth ¢ Funding Source Details
Indirect Cost Rate Fixed Date * Contacts
Allowed Cost Schedule |All Expenditure Types Terms |30 |« Personnel
. - * Compliances
Fiet Biling — R A
Fles Offzet Daﬁa 30+ Reports
BEilling Distribution Rule | Event - » References
Revenue Distribution Rule | Cost - E * Credit Receivers
vents

Tax and Currency

Choose from the List of Values the Revenue Distribution Rule.
Choose from the List of Values the Billing Cycle.
Choose from the List of Values the Billing Terms.

First Billing Offset Days default to O.

Create an Award
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14. Click File> Save or click the Save icon.

15. Click the Billing Format button.
Labor and Non-Labor invoice format fields are pre-populated.
All other fields are optional.

16. Click the Close button to return to the Award Management form.

Create an Award
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O Billing Format M [s] K3

Labor Invoice Format  Summarized Labor

MNon-Labar Invoice Format  Summarized Monlabor

' No Print

' Print Invoice

" Electronic Data Interfa...

Transaction Mumber

' Letter of Credit Drawdown
LOC Account
LOC Address

LOC Contacts

Form Name |2 - RF Fixed Price Invoice
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17. The Reports tab is available if you want to run
reports at specific intervals. The References
tab and Credit Receivers tab are optional.

18. Return to the Installments tab and click on the
Project Funding button. The Funding Summary
block displays. This is a read-only form for you to
review.

19. Click the Close button to return to the Award
Management form.

Create an Award
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Funding Source Details Contacts Personnel Compliances Reports References | Credit Receivers Rl

) ) Transfer to AR
Credit Type MNarme MNurnber Credit % rorm To
[ |26-FEB-2019 =
Installments | Terms and Conditions Budgetary Control  Funding Source Details Contacts Personnel Q|
Nurmber  Issue Date Type Description Active Billable 1 |
I 22FEB-2019  |Award A e
4l »
Reports Project Funding
© Funding Summary M = E3
Installment Mum Project Murnber Task Murnber Total Funding At Met Revenue  Invoiced Amt
I 1151741 1 100.000.00 =

Tatal 100,000.00

Project Name | Test Task Mame |CPOP Updates
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20. At the Award Management form, click the
Flexfield to open the Award Management DFF
form.

Review the List of Values to populate the
NACUBO field.

Select where the activity will be conducted
from the List of Values.

Select the Property Title from the List of
Values.

The Closure Date is optional.

Choose from L, M, or N for the IDC Calc
Period.

Choose from the List of Values for the
Invoice Certification field.

Enter an Override Rate.

Enter the Prime Funding Source.

Enter the CFDA Number from the List of
Values.

Enter the Interest Income from the List of
Values.

Enter the Cost Sharing/Matching
Information from the List of Values.

The American Recovery and E-Verify fields
are optional.

Choose the Classification of Instructional
Programs from the List of Values.

21. Click File> Save or click the Save icon.

Create an Award
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(o]

Operating Unit  The Research Foundatic
I 83700
Short Mame  Test
Full Mame TEst
Start Date  01-JUN-2006

22-MAY-2020

Murmber OTemplate

Close Date
Purpose  Grant
Organization

100,000.00

Aweard Amount

O Revenue Hard Limit
010 Professional Develo [ |nyaice Hard Limit

Funding Source Mame Center for Problem Orier

Funding Source Award Number  N/A

Pre-Award Date
End Date 31-DEC-2019
Federal Flow Through

Active

Award Type
Status
100,000.00

Funded Amount

© Awards Descriptive Flexfield ]

NACUBO

On/Off Campus
Property Title
Closure Date

IDC Calc Period
Invoice Certification
Override Rate

IDC Rate Type
Funding Type
Disencumber IDC

Prime Funding Source

Public Services =1

On On
RF: RF Federally Funded Equipment

L

010-ALB-Standard
20.00

US Department of Justice

CFDA Mumber |16.710 Public Safety Partnership and Community Polici
Cost Sharing/Matching Information |None No Ci
Interest Income |No Requirement to Report or Pay Interest
American Recovery and Reinvestment Act Funding |No
Wmerican Recovery and Reinvestment Act Funding Amount |0.00
Subject to E-Verify Rule No
Classification of Instructional Programs - CIP Code (99.9999-To Be Determined
PACS Proposal Mumber N/A
1
oK | Qancel)l Clear )I H
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